Our server updraded to the latest version php 5.6. Please update your websites and scripts accordingly.

The developer of php stopped support for version 5.4 so we have upgraded it to the latest version 5.6 to prevent your websites and scripts from hakers. Look at the following URL for more information http://php.net/supported-versions.php

Tuesday, October 20, 2015

« Back